pues no me pide la blacklist esta una versión 1.2 de wordpress??

tendrá mala leche??

en fin, esta visto que lo primero será actualizar….

seguiremos informando.

Una Respuesta a “la primera, en la frente”
  1. nikilauda dice:

    Y si no, prueba con alguna versión anterior de la Blacklist. Igual así…

  2.  
Deja una Respuesta


StatCounter Add to Technorati Favorites