anoche os contaba que iba a pasar de actualizar wordpress a la versión 2.0.1 por el momento por un tema de unos bugs y tal, ahora resulta que da lo mismo ya que el tema afecta a todas las versiones de wordpress desde la 0.x….

en cualquier caso y aunque no hay parche “oficial”, lo que si hay es una solución “de urgencia” para el tema y que (digo yo) será aplicable a todas las versiones(?)

via blogpocket que lo vió en bioxd, que lo vió en mangas verdes, que lo vió en menéame

Deja una Respuesta


StatCounter Add to Technorati Favorites